از 1 جولای 2016 پشتیبانی MetaTrader 4 نسخه‌های پایین‌تر از 940 متوقف خواهد شد

۲۲ ژوئن ۲۰۱۶۱۷:۴۰

مشتریان گرامی!

به اطلاع شما می‌رسانیم که از 1 جولای 2016 (11 تیر 1395) پشتیبانی خدمات پلتفرم MetaTrader 4 نسخه‌های پایینتر از 940 متوقف خواهد شد.

ترمینال خود را بروز کرده و یا نسخه جدید آن را از سایت ما دانلود کنید.

با هرگونه سوالی با بخش پشتیبانی مشتریان با شماره تلفن 869559 8449 44+ تماس بگیرید.

با احترام،
شرکت آلپاری

کلاسیک همیشه مد است
اطمینان و کیفیت را برای کار در بازار فارکس انتخاب کنید. حساب‌های کلاسیک standard.mt4 برای رسیدن شما به موفقیت طراحی شده‌اند!
افتتاح حساب